Vai al contenuto

SPEDIZIONE SEMPRE GRATUITA

Brand: ZYXEL

SKU: 1159335

Zyxel rgs200-12p gestito l2 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero - RGS200-12P-ZZ0101F

Zyxel rgs200-12p gestito l2 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero - RGS200-12P-ZZ0101F

Prezzo normale 1.651,45 €
Prezzo di vendita 1.651,45 € Prezzo normale €
IVA inclusa, spedizione gratuita.

Ultimi pezzi disponibili (1)


Guadagna 1651 punti

per questo prodotto con il programma fedeltà BravoLove. Accedi

  • Consegna tra il 9 Novembre e il 11 Novembre
  • Reso entro 30 giorni
  • Garanzia 2 anni
  • Spedizione gratuita
  • Acquisti 100% protetti con BravoSafe
  • Venduto e spedito da eWeki

Descrizione

Zyxel RGS200-12P. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 24 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Voltaggio input DC: 12 - 58 V. Supporto Power over Ethernet (PoE). Montabile a parete, Montaggio rack

Caratteristiche di gestione

Tipo interruttore*
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Connettività

Quantità di porte RJ-45*
8
Tipo di porte RJ-45*
Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP
4
Connettore a fibra ottica
SFP

Collegamento in rete

Standard di rete*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G*
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto-negoziazione
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN
Numero di VLA
1024

Fibra ottica

Tecnologia delle fibre dei cavi elettrici
1000BASE-X
Distanza di trasmissione (max)
40 km

Trasmissione dati

Capacità di commutazione*
24 Gbit/s
Throughput
17,86 Mpps
Dimensioni tavola MAC*
8000 voci
Store-and-forward
Sì
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,5 MB

Sicurezza

Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

Supporto multicast
Sì

Design

Montaggio rack*
Sì
Colore del prodotto
Nero
Materiale della scocca
Metallo
Codice di protezione internazionale (IP)
IP30
Montabile a parete
Sì
Montaggio su rail DIN
Sì

Prestazione

Firmware aggiornabile
Sì
Dimensioni buffer
512 KB
Plug & Play
Sì
Tempo medio tra guasti (MTBF)
568430 h

Gestione energetica

Voltaggio input DC
12 - 58 V
Voltaggio di ingresso
12 - 58 V
Consumo energetico (max)
255 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)*
Sì
Quantità di porte Power over Ethernet plus (PoE+)
8
Bilancio energetico totale del PoE
240 W

Condizioni ambientali

Intervallo temperatura di funzionamento
-40 - 75 °C
Intervallo di temperatura
-40 - 85 °C
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 90%
Dissipazione del calore
86955 BTU/h

Dimensioni e peso

Larghezza
77 mm
Profondità
127,3 mm
Altezza
154 mm
Peso
1,45 kg

Contenuto dell'imballo

Kit di montaggio per rack
Sì

Dati su imballaggio

Kit di montaggio a parete
Sì
Larghezza imballo
133 mm
Profondità imballo
192 mm
Altezza imballo
238 mm
Peso dell'imballo
1,9 kg

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990
Pagamenti Sicuri
Metodi di pagamento
  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • PayPal
  • Shop Pay
  • Union Pay
  • Visa
Zyxel rgs200-12p gestito l2 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero - RGS200-12P-ZZ0101F

Zyxel rgs200-12p gestito l2 gigabit ethernet (10/100/1000) supporto power over ethernet (poe) nero - RGS200-12P-ZZ0101F

Prezzo normale 1.651,45 €
Prezzo di vendita 1.651,45 € Prezzo normale €